Browse Source

Specify libicu explicitly in Aptfile (#4920)

It seems libicu-dev no longer installs libicu55 needed by charlock_holmes.
tags/v1.6.1
Daigo 3 Dango 2 years ago
parent
commit
081f907f90
1 changed files with 1 additions and 0 deletions
  1. 1
    0
      Aptfile

+ 1
- 0
Aptfile View File

@@ -1,4 +1,5 @@
ffmpeg
libicu[0-9][0-9]
libicu-dev
libidn11
libidn11-dev

Loading…
Cancel
Save